Мод на уязвимый факел Fragile Torches [1.16.3] [1.15.2] [1.14.4] [1.12.2]

Мод на уязвимый факел Fragile Torches [1.16.3] [1.15.2] [1.14.4] [1.12.2]
Мод на уязвимый факел Fragile Torches небольшая модификация, которая делает факел уязвимым от мобов. Теперь если моб наткнется на факел он моет его сломать, в результате чего вы потеряете источник света. Теперь надо как то и факелы защищать, а то останетесь в кромешной тьме.

Как установить


1. Для forge версии: Скачай и установи Minecraft Forge
2. Для rift версии: Скачай и установи Rift
3. Для Fabric версии: Скачай и установи Fabric и Fabric API
4. Скачай мод
5. Не распаковывая, скопируй в C:\Users\ИМЯ_ПОЛЬЗОВАТЕЛЯ\AppData\Roaming\.minecraft\mods
6. Готово


Скачать мод Fragile Torches


Для 1.16.3:
fragiletorches_1.16.3_1.0.1.jar [11,84 Kb] (cкачиваний: 0)

Для 1.16.2:
fragiletorches_1.16.2_1.0.1.jar [10,57 Kb] (cкачиваний: 0)

Для 1.16.1:
fragiletorches_1.16.1_1.0.1.jar [10,55 Kb] (cкачиваний: 3)

Для 1.15.2:
fragiletorches_1.15.2_1.0.1.jar [13,38 Kb] (cкачиваний: 1)

Для 1.15.1:
fragiletorches_1.15.1_1.0.0.jar [10,67 Kb] (cкачиваний: 1)

Для 1.14.4:
fragiletorches_1.14.4_0.0.1.jar [6,53 Kb] (cкачиваний: 3)

Для 1.9:
fragiletorches_1.9_1.0.0.jar [2,68 Kb] (cкачиваний: 0)

Для 1.8:
fragiletorches_1.8_1.0.0.jar [2,69 Kb] (cкачиваний: 2)





14-10-2020, 08:36

Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.
Перед загрузкой убедитесь, что у вас установлена Java версии 8 и последнее обновление.
Ее можно скачать перейдя по ссылке.
Возникли проблемы с лаунчером?
Для загрузки нажмите на иконку вашей операционной системы